**Margins & Font**

MLA requires 1-inch margins on all sides. The recommended font is 12 point Times New Roman. Everything is double-spaced.

**Title Page**

MLA does not require a separate title page. Instead, at the top of the first page type the following at the left margin, each on its own double-spaced line: your name, your instructor’s name, the course number, and the date. Double-space again and type the title, centered on the page (do not bold or italicize the title). Double-space after the title and start the body of your paper at the left margin. If your instructor wants you to include a separate title page, create one according to his/her instructions.

**Body of paper**

The text of the paper should be double-spaced and left-justified (ragged right margin). Indent one half-inch (one tab) at the start of each paragraph. Use headings as needed.

**Page numbers** – MLA format includes your last name and a page number in the upper right corner of all pages. To set up page numbers in Microsoft Word 2013:

Choose Insert > Header > Blank
Press “Tab” until you get to the far right margin
Type your last name, followed by a space
Choose Page Number > Current Position > Plain Number
Close Header & Footer

**Quotations**

Direct quotes of four lines or less should be set off with quotation marks. A direct quote that is more than four lines long should be treated as a block quote, meaning it is a separate paragraph, completely indented from the rest of the text. To create a block quote in Word 2013:

Page Layout > Indent Left > 1.0”

There is also an "Increase Indent" button on the Home tab that will indent a whole paragraph by .5" per click (click twice to indent 1.0”). You can increase the indent before typing your block quote (change it back for the rest of your paper) or type the quote, then place your cursor within the paragraph and change the indentation.

(See sample paper on MCC Library website for an illustration of MLA format.)
In MLA format, there are two parts to correct documentation, parenthetical citations and a works cited page. Parenthetical citations refers to citing the works of others within the text or body of the paper. A works cited page is a list of the resources used for a research paper that appears at the end of the paper.

**Documentation Part 1: In-Text Citations**

MLA format uses a combination of signal phrases and parenthetical references to provide in-text references for quotes or other information taken from a source.

**Signal Phrases**

A *signal phrase* is used to introduce quoted or paraphrased information. It generally includes at least the author's name.

**Parenthetical References**

A *parenthetical reference* comes after the cited material and normally includes at least the page number where the material was found. If a signal phrase is used to introduce the material, the author’s name is not repeated in the parenthetical reference. If a signal phrase is not used, the author’s name must be included in the parenthetical reference.

**EXAMPLES**

**Single author named in a signal phrase**

According to an undergraduate study on credit card use by Sallie Mae, a college financing company, credit card usage by college students has risen in all key areas since the last study conducted in fall 2004 (3).

Since the author of the study (the company Sallie Mae) is named in the signal phrase before the cited information, the parenthetical reference only gives the page number where the information was found.

**Single author named in parenthetical reference**

Nine in 10 undergraduates reported paying for direct education expenses with credit cards—and the average amount they charged more than doubled since the last study (Sallie Mae 3).

The author of the study is not named in the signal phrase, so the name is included along with the page number in the parenthetical reference.
Multiple authors named in parenthetical reference

Certain literacy theorists have gone so far as to declare that “The most significant elements of human culture are undoubtedly channeled through words, and reside in the particular range of meanings and attitudes which members of any society attach to their verbal symbols” (Goody and Watt 323).

No author or editor


If there is no author or editor, use the first word or two of the title in the reference.

Web page

President Lincoln’s birthplace was designated as a National Historic Site in 1959 (National Park Service).

If the web page gives an author, or if it uses page numbers, include them in the reference. Otherwise, give the name of the overall site and omit the page number.
Works Cited

Works Cited is the title of the list of resources used for a research paper that appears at the end of the paper. The list includes the resources cited in the body of the research paper. If the resource appears on the Works Cited list there should be a corresponding entry in the body of the paper.

Core Elements

Each entry in the list of works cited is composed of facts common to most works — the MLA core elements. They are assembled in a specific order.

Table 1 Author. Title of source. Title of container. Other contributors. Version. Number. Publisher. Publication date. Location.

Containers

The concept of containers is crucial to MLA style. When the source being documented forms part of a larger whole, the larger whole can be thought of as a container that holds the source. For example, a short story may be contained in an anthology. The short story is the source, and the anthology is the container.

—Source: MLA Handbook, 8th ed.
Example Templates – MLA handbook, 8th edition

**An Essay in a Book Collection**

1. **Author.**
   - Copeland, Edward.

2. **Title of source.**
   - “Money.”

3. **Title of container,**
   - *The Cambridge Companion to Jane Austen,*

4. **Other contributors,**
   - edited by Copeland and Juliet McMaster.

5. **Version,**

6. **Number,**

7. **Publisher,**
   - Cambridge UP.

8. **Publication date,**
   - 1997.

9. **Location,**

**FINAL WORKS-CITED-LIST ENTRY**


**A Journal Article Retrieved from a Database**

1. **Author.**
   - Lorensen, Jutta.

2. **Title of source.**
   - "Between Image and Word, Color, and Time: Jacob Lawrence’s The Migration Series."

3. **Title of container,**
   - *African American Review,*

4. **Other contributors,**

5. **Version,**

6. **Number,**
   - vol. 40, no. 3,

7. **Publisher,**

8. **Publication date,**
   - 2006.

9. **Location,**
   - pp. 571-86.

**FINAL WORKS-CITED-LIST ENTRY**

The Basics

- Begin the list of references on a new page, continuing the page numbers from the text of your paper. The heading “Works Cited” is centered at the top of the page.
- The reference list is double-spaced, and each entry is indented with a hanging indent (the first line is at the left margin, and the rest of the entry is indented). To set up hanging indents in Microsoft Word 2013:
  - Place your cursor at the top of the page where you will type your references
  - Choose Page Layout > Paragraph > Indentation > Special > Hanging > OK
  - All paragraphs after that point will have hanging indents.
- Alphabetize the list by the author’s last name; if the source has no author or editor, use the title (words like a or the don’t count). If there are two or more works by the same author, arrange them by date, oldest to newest.

Here are some examples of how to cite sources in MLA format. For more examples, or to cite sources not described here, see the MLA Handbook for Writers of Research Papers (8th ed.), available in the MCC Library.

Books – When a book has one author begin with the author’s last name, followed by a comma, and the rest of their name. When the book has two authors, include them in the order given on the title page. Reverse the first of the names as described above, follow it with a comma and and, and give the second name in normal order. When a source has three or more authors, reverse the first author’s name, follow it with a comma and et al (“and others”). Italicize the title of the book and capitalize major words in the title. If the book has no author or editor, begin the entry with the title.

One author:

Last Name, First Name. Title of Container. Publisher, Publication Date.


Two authors:

Last Name, First Name, and First Name Last Name. Title of Container. Publisher, Publication Date.


Three or more authors:

Last Name, First Name, et al. Title of Container. Publisher, Publication Date.


Editor:

Last Name, First Name, editor. Title of Container. Publisher, Publication Date.

**Chapters in anthologies** – Give the chapter title in regular type, with quotation marks. The chapter title is considered the Title of Source in an anthology. The title of the book of anthologies is considered the Title of Container. Include the name of the editor after the name of the book and the page numbers of the chapter after the date.

Last Name, First Name. “Title of Source.” *Title of Container*, edited by First Name Second Name, Publisher, Publication Date, Page numbers.


**E-books** – Accessed from a library eBook collection. Format the same as a book and add where you accessed the e-book in italics, followed by its DOI (Digital Object Identifier) if provided, otherwise identify its URL. If using a library eBook collection, the URL may be listed as a permalink.

Last Name, First Name. *Title of Container*. Publisher, Publication Date. *E-Book Collection it was Accessed in*, DOI or URL (omit http:// or https://).


**E-books** – An eBook that lacks a URL and that you use software to read on a personal device or computer is considered a version according to the *MLA Handbook*. If you know the type of eBook consulted (e.g. Kindle, EPUB), specify it instead of “e-book”.

Last Name, First Name, and First Name, Last Name. *Title of Container*. Version. Publisher, Publication Date.


**Journal articles – print** – The title of the article is in regular type and in quotation marks. Italicize the title of the journal. Include the volume number, issue number, year of publication, and page numbers. The title of the article is considered the Title of Source. The journal title is considered the Title of Container.

Last Name, First Name. “Title of Source.” Title of Container, vol. #, no. #, Date of Publication, page numbers.


**Magazine articles – print** – The title of the article is in regular type and in quotation marks. Italicize the name of the magazine. Include the date of the issue and the page numbers of the article. The title of the article is considered the Title of Source. The title of the magazine is considered the Title of Container.

Last Name, First Name. “Title of Source.” Title of Container, Publication Date, Page numbers.


**Newspaper articles – print** – The title of the article is in regular type and in quotation marks. Italicize the name of the newspaper. Give the complete date (day, month, year); abbreviate all months except May, June, and July, followed by the page number. If the article begins on one page and skips ahead, use the plus sign (+) to indicate this. The title of the newspaper article is considered the Title of Source. The name of the newspaper is considered the Title of Container.

Last Name, First Name. “Title of Source.” Title of Container, Publication Date, Page numbers.


**Journal articles – online database** – Format the same as a print journal article; add the name (in italics) of the database or website where you found the article, and its DOI or URL (omit http:// or https://). The title of the article is considered the Title of Source. The journal title is considered the Title of Container. The database title is considered the Title of Container 2.

Last Name, First Name. “Title of Source.” Title of Container, vol. #, no. #, Publication Date, Page numbers. Title of Container 2. DOI or URL.

Bollinger, Laurel. “Narrating Racial Identity and Transgression in Faulkner’s ‘That Evening Sun’.”


**Journal articles – journal website** - Format the same as a journal on an online database. Instead of a database, identify the sponsoring organization, and the DOI or URL.

Last Name, First Name. “Title of Source.” Title of Container, vol. #, no. #, Publication Date, Page numbers. Sponsoring Organization, DOI or URL.


**Articles from an online newspaper or news service** – Format the same as a print newspaper article; give the website name as the title of the newspaper or news service, add the sponsoring organization as a publisher (the two may be the same), and identify the URL. The title of the news article is considered the Title of Source.

Last Name, First Name. “Title of Source.” Newspaper or News Service Title, Publication Date, URL.


**Websites** – Include as much information as possible, including author and date if available. If an organization is the author of the site, use the organization name as author in the citation.

Last Name, First Name. “Title of Source.” Web Site, Publication Date, URL.


**Web Site with No Author**

Blog

Film, Television, and Video – Include title of the show, title of the series, contributors, the publisher, publication date and if it was accessed online; the name of the site and its URL.

**DVD**
Author. “Title of DVD.” *Series Title*, Contributors, Publisher, Publication Date.


**DVD Set**
“Title.” *DVD Set Title or Series Title*, Contributors, Publisher, Publication Date, Location (vol. or disc #).


Television Show on a Website
“Title of Show.” *Title of Television Series*, season #, episode #, Publisher, Publication Date. Website, URL.


Video on a Website
“Title of Source.” *Title of Container*, Publication Date, *Title of 2nd Container*, Location.

Works Cited

Bollinger, Laurel. “Narrating Racial Identity and Transgression in Faulkner’s ‘That Evening Sun’.”


eBookCollection, search.ebscohost.com.ezproxy.morgancc.edu:2048/ 


**Headers and Page Numbers**

MLA style requires a header that repeats in the upper-right corner of each page. The header includes your last name and a page number. Word will do this automatically for you.

Choose Insert > Header > Blank
The screen changes to highlight the top of your page, where the header will go.

Choose the Home tab and change the alignment of the text from left to right.

In the [Type text] box, type your last name, then a space.
Choose Design > Page Number > Current Position > Plain Number

Click “Close Header and Footer."

**Hanging Indents**

The MLA Works Cited page is done with “hanging indents.” This means instead of the first line of the paragraph being indented, the first line is at the margin and all of the other lines are indented (this paragraph is an example).

If you set hanging indents at the top of the page before typing your Works Cited, it should automatically indent all of your references correctly. Or you can type up your Works Cited list, then highlight all of the entries and apply the hanging indent setting.

Choose Page Layout > Paragraph > Indentation > Special > Hanging > OK

**Block Quotes**

A quotation that is more than four lines long in your paper must be set off from the rest of the paper as a “block quote.” Block quotes are treated as a separate paragraph and are indented from the rest of the paper; they do not use quotation marks. This paragraph is indented like a block quote would be. (Note: block quotes are still double-spaced.)

You can set the indent for a block quote before you start typing it, or you can type the quote, then place your cursor within the quote and set the indent.

Choose Page Layout > Indent > Left > 1.0"
